info@appsypaginasweb.com
+34 611 274 833

PrestaShop corrige una vulnerabilidad, actualiza tu comercio online

Recursos afectados: 
  • Versiones de PrestaShop superiores e incluyendo la 1.6.0.10 y anteriores a la 1.7.8.7.

Descripción: 

PrestaShop ha publicado una actualización de seguridad que corrige una vulnerabilidad crítica, por lo que se recomienda actualizar a la última versión disponible cuanto antes.


Solución: 

Se recomienda actualizar PrestaShop a la última versión disponible.